使用composer安装laravel

composer create-project --prefer-dist laravel/laravel laravel

如需要安装其他版本

composer create-project --prefer-dist laravel/laravel blog 5.4.*
0

发表评论

电子邮件地址不会被公开。 必填项已用*标注

此站点使用Akismet来减少垃圾评论。了解我们如何处理您的评论数据